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1. Introduction 

Transcribing your own data takes a long time and it is a task that often seems to pop up 
in your To Do list at a time when your enthusiasm for your project is at a low ebb. The 
aim of this toolkit is to help you plan properly for transcribing, and save you time by 
helping you do your transcribing more efficiently. 
 
This toolkit deals with transcribing your own, or your team’s, data. If you are considering 
sending your data to somebody else or an external transcribing agency, see our toolkit 
on outsourcing transcribing.  

2. Project planning 

Every hour’s recording will take around four to seven hours to transcribe, depending on 
your typing skills, the quality of the recording and the complexity of the interview. If you 
do 40 interviews each lasting one hour, this translates into 160-240 hours transcribing, 
which means around 23 to 34 days solid typing. This rule of thumb applies if you are 
transcribing for thematic content analysis; if you are going to analyse your data 
according to a different methodology (eg conversation analysis, ethnomethodology, 
linguistic analyses) then transcribing will take longer.  
 

Estimate extra time for transcribing if: 
 

1. Recordings involve more than one participant (eg focus groups) 
2. Sound quality of recordings is poor.  
3. Recordings involve participants with unfamiliar accents or who speak quickly or not 

very clearly 
4. You type slowly. 

 
As early as possible in your project, estimate how long transcribing will take and mark 
this time on your project plan. This should help you spot potential scheduling problems 
before they happen: for example, if you are thinking of doing four extra 90 minute 
interviews it will take nearly an extra whole week to transcribe them.  

 
Download our quick transcribing planning spreadsheet from 
www.manchester.ac.uk/realities/resources/toolkits/transcribing-your-data 
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You may find that the time that you need to allow for transcribing is higher than you 
thought. (For some reason, the estimated time needed is rarely less than you expect.) If 
this happens, then it is worth addressing the issue early. You might decide to be selective 
in the amount of data you transcribe. This might be an appropriate decision for a PhD 
study but it would not work on a project where other team members needed a complete 
transcript for analysis. You could try and find funding to outsource some of the 
transcribing. Or you might decide to reduce the number of interviews you do; this sounds 
drastic, but remember that running late on transcribing might risk reducing the amount 
of time you can spend on analysis and writing. 
 

Remember to think about how you will store and archive your files at the planning stage 
of the project. You will need to fit in with your institution’s data storage policy, of 
course, but you should also check if you have enough disk space/CDs etc to store your 
transcripts and recordings. Audio files are often much bigger than text documents. 

3. Recording tips 

Good quality recordings are quicker to transcribe than poor quality ones. These tips will 
help you start with the best possible recording quality. 

 
1. Even small recorders will often 

have adjustable settings for 
recording in different situations. 
Checking the manual and 
experimenting with different 
settings in advance can really help 
sound quality. 

2. Plugging in an external 
microphone might help.  

3. Choose as quiet a location as 
possible. 

4. In general, you will be most interested in what the interviewee has to say, rather 
than what you say, so make sure that the recorder is best placed to pick up their 
words clearly. (Again, a few minutes experimenting with the range of your 
recorder in advance will save a lot of time later.) 

 

If you like, you can record information about each interview at the beginning of the file 
by reading it into the recorder before you go to your interview, eg “Leisure Time project, 
Interview 10, 5 May 2010, Interviewee: Anne-Marie Sheehan” 

4. Equipment and software 

You can transcribe using a standard media player, 
but it is much quicker to use a foot pedal and  
transcribing software. These two things will make 
your life easier and cut transcribing time by a third 
or a half.  
 
The foot pedal is used to pause, rewind and fast 
forward the recording quickly without changing the 
programme you’re in or taking your fingers off the 
keyboard.  

Even simple adjustments, like setting the 
correct recording context, can help a lot 

Foot pedal with  
play, pause and rewind 

controls 
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The transcribing software connects with the foot pedal and helps you manage your files. 
You can usually transcribe straight into a file within the transcription software or in your 
standard word processing software eg Word. 
 
Buying and setting up your equipment 
You can buy transcription kits, but the cheapest option is usually to buy the components 
separately: 

1. Foot pedal (around £60) – check that: 
a. It works with the file format your recorder produces eg .mp3, .wav 
b. It works with your operating system eg Windows XP, Windows 7, Mac 
c. You can plug it in (most pedals use a USB port) 

2. Software – we use the free-to-download Express Scribe. There 
are plenty of free alternatives available - you might like to 
download a couple and see which you prefer. 

3. Headphones – you might already have earphones (£0!). Some 
people prefer DJ-style headphones that go over your whole 
ear to cut down on background noise (see right), or a typist’s 
headset. If you choose the DJ-style headphones you don’t 
need very expensive ones – you are looking for comfort rather 
than the ability to transcribe your data in a club. We bought 
some recently for around £15. 

 
When you have bought your equipment and installed your software you need to set up 
your foot pedal. Don’t worry, this is straightforward. You might get an automatic 
prompt to do this when you plug your pedal in for the first time, but if not you will 
usually find a setup wizard in the Settings menu.  
 
The picture below is a screenshot of the Express Scribe software; most software will have 
similar features.  

 
 
 

The list of files for transcribing is above. When you have finished a transcript 
you can mark the file as ‘Done’ and it will display with a large tick next to it. 
This is recommended not just for file management, but because it somehow 
gives you a sense of achievement… 
 
 

You can start transcribing directly into this window, or click on the toolbar 
icon above to open a new document and transcribe your data in Word (or 
other word processing programme). This is usually the more convenient 
option if you are used to using Word, or your alternative word processor, 
because you will know your way around the programme. 
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Help! My transcript has disappeared! 
As soon as you start to transcribe a new file in your word processor, go into File > Save 
As… and save it with a sensible filename into the folder you want to store your 
transcripts in, eg 01_charlie.doc in c:\Project name\Interviews\transcripts\ 
 

If you don’t do this, some transcribing software will save the file into a default folder 
which can be tricky to find later. Our default filepath is C:\Documents and 
Settings\Application Data\NCHSwift\Sound\Express\Current\0000004.doc . 
Not an easy filepath to remember… 

 
Getting the most out of your transcribing software 
Transcribing software usually has shortcuts to save you time and it is well worth spending 
a few minutes to find out about these.  
 
Some useful features to look out for are: 

 Audio enhancements which will attempt to remove background noise on poor 
quality files (File > Special Audio Processes in Express Scribe) 

 Setting up a template to avoid typing the same header information for each 
interview (for instructions on how to do this in Express Scribe, see the Help file 
entry on ‘Working with word processors’)  

 

Cutting out the small talk 
You will probably find that each recording starts with some small talk and there might 
be other sections of the recording that you are confident will not be needed in your 
analysis. One advantage of transcribing your own data is that, as you know the 
methodology behind your research, you will be able to judge if any sections can safely be 
left out of your transcript. (You can show this in the transcript if you like eg “Interview 
starts with discussion of my journey to interviewee’s house, the bad weather, and then a 
discussion of what topics the interview will cover” or “Interviewee’s son comes into room 
and talks to us for a bit about school”.) This won’t save huge amounts of time but it 
might allow you to shave a few minutes off each recording. 

5. Working comfortably and staying sane! 

Make sure that your desk is set up properly: you will be sitting typing for a long time! 
Adjust your chair to the right height, and make sure the monitor and keyboard are 
positioned so you can sit comfortably. See http://www.hse.gov.uk/pubns/indg36.pdf for 
advice from the Health and Safety Executive on setting up your workstation.  
 
Take regular breaks to stretch and walk away from the computer. You can install free 
“screen break” software which will keep track of you typing time for you. (Remember to 
only download from reputable sources – check with your IT help first if you aren’t sure.) 
 

Taking regular breaks 
As well as thinking about physical comfort, you will probably find that you are mentally 
fresher if you can avoid transcribing for hours and hours each day; it can be a tiring 
process. 

6. Formatting tips 

Using your word processing software efficiently will save time while you are transcribing. 
Here are some tips gleaned from transcribing experts. 
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1. Adding line numbers 
Adding line numbers can make it easier to refer to part of your transcript. To do this in 
Word, put your cursor on the first line of your transcript after the heading, go to File > 
Page setup > Click on the Layout tab. In the Preview at the bottom of the window, select 
‘This point forward’ from the drop down box and click the ‘Line numbers’ button, choose 
your options and click OK.  
 

 See our demo video showing how to add line numbers to a transcript in Word at 
www.manchester.ac.uk/realities/resources/toolkits/transcribing-your-data 

 
2. Save As… Rich Text 
Saving your file as a Rich Text Format (.rtf) makes it easier to import into other 
programmes such as Nvivo and Atlas.ti. It is also a preferred format for depositing with 
many data archives. To do this, select File > Save As… and select Rich Text from the ‘Save 
as type’ drop down box. 
 
It is best to keep fancy formatting to a minimum: use a widely available font (like Times 
New Roman or Arial) and stick to bold, italics and underlines for emphasis and other 
formatting. 
 
3. Find and Replace for anonymising data 
How and when you anonymise data will depend on your way of working, but many 
people like to start this process while they are transcribing their data. A quick way of 
doing simple actions, like replacing real names with pseudonyms is to use the Find and 
Replace function (Ctrl + F in Word).  
 
Be careful though! If you use this method to search for the real name ‘Tom’ and change 
it into the pseudonym ‘Mike’ the word processor will not replace any instances where 
‘Tom’ is mistyped ‘Tpm’ which makes the real name obvious. You can also run into 
problems if you use this function too enthusiastically and end up with ‘mikeorrow’ when 
the word should have been left as ‘tomorrow’… 
 

Anonymisation logs 
It is a good idea to note down all your changes as you make them. Don't rely on 
remember which data you have anonymised. We use spreadsheets to record a) real 
names and places and b) the pseudonyms/ anonymised names. 

 
4. Find and Replace for correcting common words 
Another trick using the Find and Replace function is using it to insert frequently-typed 
words in a completed transcript. For instance, while you are transcribing you can type ‘I:’ 
instead of ‘Interviewer:’ and ‘P:’ instead of ‘Pseudonym:’ and then use the Find and 
Replace function when you have finished your transcript to Find and Replace all your 
shortcuts with the full names. 
 
If this idea appeals to you and you want to take it a bit further then you might like to 
research your word processing software’s ‘automatic text’ or ‘autocorrect’ function using 
the Help files. 
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5. Highlighting text for anonymising later 
Apart from replacing real names with pseudonyms you might want to mark other data in 
your transcript to remind you to anonymise, annotate or remove it later. Some people 
like to mark this information during transcription, though if you are typing quickly you 
might prefer to do this after you have finished the transcription to avoid breaking your 
rhythm. You can highlight text in Word using the highlighter pen function or by 
changing colour (remember to choose a colour that will show up when printed in black 
and white as well as on screen). If you can’t see the highlighter pen icon, go to View > 
Toolbars > Reviewing to display it. 
 
6. Using heading styles 
If you don’t already use heading styles in Word, it can be well worth taking a bit of time 
to investigate them (in Format > Styles and Formatting).  
 
A particular advantage of using heading styles in transcriptions is that you can turn Word 
headings into codes if you import your transcript into a programme like Nvivo, for 
instance, if you are doing focus groups and want to code each person’s contribution 
separately. If you want to do this, it is easier to type each person’s name on a different 
line to their words, like this: 
 
 

Paul 
So she’s not so good with money then? 
 

Rachel 
No, she’s a spendaholic that one. Always putting it on the card when she can’t really afford 
it. And she gets into trouble, too you know… 
 

You can either add headings while you type or when you have finished a whole 
transcript.  
 
A quick way of adding heading styles while you transcribe, you can use shortcut keys: 
hold down Crtl + Alt and then press 3 to apply Heading 3; Ctrl + Alt + 2 for Heading 2 etc.  
 
You can also turn names into headings in completed transcripts. Go to Edit > 
Replace (or press Ctrl + F) to bring up the Find and Replace box as below.  
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 

You might need to click on the 
“More” button to display the 

advanced search options as below. 
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1. Type the name that you want to turn into a heading in the “Find what” and “Replace 
with” boxes (1 and 2 above) 

2. Click in the “Replace with” box, and then click on the “Format” button. When the 
pop-up menu appears, select “Style” and another little pop-up window will appear. 
Choose your heading from this list (use the same heading for each person), then click 
OK to return to the main “Find and Replace” box above.  

3. You should see that the “Replace with” box now reads “Style: Heading 3” 
underneath (3).  

4. From here, click “Replace All” and all instances of the word Rachel will have the 
Heading 3 style applied to them. 

 
If you follow these instructions, every instance of the word Rachel will be formatted as 
heading 3. In most cases, this is fine, but where real names come up in conversation you 
will end up with something like this: 
 

Rachel 
Well, I’d probably say I was good with money, but my husband might not agree with me 
on that one. But generally, yes, I am pretty careful. 
 
Paul 
Mmm… 
 
Rachel 
You know I do try and put a bit away for a rainy day and I don’t like putting 
everything on credit cards – I don’t agree with that really. I like to save up and then 
buy something, not just whack it on the credit card and worry about it later. My 

1
2

3
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@ 
 

sister does that and it drives me round the bend but she always goes “Rachel, life’s too 
short for scrimping and saving and what’s the point of making yourself unhappy not 
having something when you can put it on the card and just pay it off later?” 

 
The problem above is that the Find and Replace trick has applied a Heading 3 style to the 
whole of the last paragraph because Rachel refers to herself by name in it. There are two 
ways of dealing with this. The first is simply to have a quick check through your transcript 
after you have done your find and replace and correct these errors.  
 
Alternatively, use a special function that will Find and Replace just instances of “Rachel” 
which are followed by a paragraph break (ie only those which you have added to the 
transcript to show a new speaker, not names that appear in the actual conversation).  

 
The picture above shows a “Find and Replace” action for only instances where “Rachel” 
is immediately followed by a paragraph break. To do this, type “^6” after the name you 
want to apply the heading to (the “^” character is made by pressing Shift + 6). Any 
instances of “Rachel” that appear in sentences in the conversation will not be changed. 
 
 
 
We would like to thank the Realities user panel for their comments and suggestions on 
this toolkit.  
 
 

Feedback welcome! If you have any comments on this toolkit or if you  
can tell us how you have used it in your research or teaching please do  
drop us a line at realities@manchester.ac.uk and let us know. 
 

 
 

Join our email newslist for updates on our toolkits, events and other activities: 
www.manchester.ac.uk/realities/aboutus/newslist 
 

 
 
Realities is part of the National Centre for Research Methods, which aims to improve 
research methods across the UK social science community. We are based in the Morgan 
Centre for the Study of Relationships and Personal Life at the University of Manchester. 
 
Realities, Morgan Centre, Sociology, University of Manchester, Manchester M13 9PL 
+44 (0) 161 275 0265 |  realities@manchester.ac.uk  |  www.manchester.ac.uk/realities 


